*.bak files in my source folders

Comments

2 comments

  • Avatar
    Jon Elliott

    You can turn this off by setting the "Text Editor > Save Options > Backup File History Depth" environment setting to 0 or No.

     

     

    0
    Comment actions Permalink
  • Avatar
    Nc2752

    Thanks for your help.

    0
    Comment actions Permalink

Please sign in to leave a comment.